
Zyxel
Zyxel GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro -
Zyxel GS1900-24HP. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Estándares de red: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Factor de forma: 1U Puertos e Interfaces Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) Gigabit Ethernet (cobre), cantidad de puertos: 24 Cantidad de ranuras del módulo SFP: 2 Control de energía Fuente de alimentación incluida: Si Protocolos Protocolos de gestión: SNMP v1,v2,v3, RMON (1,2,3,9) Conexión Estándares de red: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T Soporte de control de flujo: Si Control de transmisión de tormentas: Si Limitar tasa: Si Seguridad Algoritmos de seguridad soportados: 802.1x RADIUS MAC, filtro de direcciones: Si Soporte SSH/SSL: Si Características de administración Tipo de interruptor: Gestionado Calidad de servicio (QoS) soporte: Si MIB, soporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Diseño Factor de forma: 1U Color del producto: Negro Certificación: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 Datos logísticos Código de Sistema de Armomización (SA): 85176990Mostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Zyxel
- GTIN
- 04718937609505
- Categorías
- Multimedia-Technik > Switche
Productos similares
HPE Aruba Networking Networking Instant On Switch 48p Gigabit 2p1 ofertadesde 920,46 €
Trendnet TI-PG80F switch No administrado Gigabit Ethernet (10/100/1 ofertadesde 247,78 €
Ubiquiti UniFi US-XG-6POE switch Gestionado 10G Ethernet (100/1000/1 ofertadesde 756,40 €
Lindy 38233 interruptor de video HDMI - Lindy 38233, HDMI, Metal,1 ofertadesde 104,33 €
Digitus Conmutador industrial Fast Ethernet PoE de 8+2 puertos -1 ofertadesde 120,32 €
LANCOM LX-7000 Universal Mount (Bulk 5) Montaje de punto de acceso1 ofertadesde 154,12 €