ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W
Zyxel

ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W

Zyxel GS1900-24HP. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24 Menge SFP-Modul-Steckplätze: 2 Energie Netzteil enthalten: Ja Protokolle Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9) Netzwerk Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Sicherheit Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS MAC Adressen Filtern: Ja SSH-/SSL-Unterstützung: Ja Management-Funktionen Switch-Typ: Managed Quality of Service (QoS) Support: Ja MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Design Formfaktor: 1U Produktfarbe: Schwarz Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 Logistikdaten Warentarifnummer (HS): 85176990Mehr anzeigen
ab CHF 315.59
1 Angebot
↑ Bestpreis in den letzten 30 Tagen um 19 % gestiegen
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 315.59
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 319.06CHF 291.87CHF 264.6712. Juli8. Aug.4. Sept.1. Okt.12. Juli: CHF 292.0914. Juli: CHF 311.9516. Juli: CHF 312.0917. Juli: CHF 312.0518. Juli: CHF 311.8519. Juli: CHF 311.1123. Juli: CHF 306.9024. Juli: CHF 310.3625. Juli: CHF 311.2626. Juli: CHF 311.5029. Juli: CHF 310.9030. Juli: CHF 314.9531. Juli: CHF 315.391. Aug.: CHF 311.922. Aug.: CHF 311.255. Aug.: CHF 311.759. Aug.: CHF 309.8213. Aug.: CHF 310.4515. Aug.: CHF 311.2417. Aug.: CHF 314.1219. Aug.: CHF 314.0920. Aug.: CHF 314.6621. Aug.: CHF 314.5322. Aug.: CHF 312.2223. Aug.: CHF 312.8925. Aug.: CHF 313.1926. Aug.: CHF 313.1528. Aug.: CHF 267.5829. Aug.: CHF 265.0130. Aug.: CHF 264.672. Sept.: CHF 265.523. Sept.: CHF 267.664. Sept.: CHF 302.716. Sept.: CHF 304.279. Sept.: CHF 304.9210. Sept.: CHF 311.7111. Sept.: CHF 315.5312. Sept.: CHF 316.1614. Sept.: CHF 319.0616. Sept.: CHF 318.7317. Sept.: CHF 316.1018. Sept.: CHF 316.6719. Sept.: CHF 316.5320. Sept.: CHF 312.2023. Sept.: CHF 309.9224. Sept.: CHF 312.6625. Sept.: CHF 313.2928. Sept.: CHF 314.491. Okt.: CHF 315.59

Produktdetails

Hersteller
Zyxel
GTIN
04718937609505
Kategorien
Multimedia-Technik > Switche

Ähnliche Produkte