ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W
Zyxel

ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W

Zyxel GS1900-24HP. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24 Menge SFP-Modul-Steckplätze: 2 Energie Netzteil enthalten: Ja Protokolle Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9) Netzwerk Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Sicherheit Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS MAC Adressen Filtern: Ja SSH-/SSL-Unterstützung: Ja Management-Funktionen Switch-Typ: Managed Quality of Service (QoS) Support: Ja MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Design Formfaktor: 1U Produktfarbe: Schwarz Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 Logistikdaten Warentarifnummer (HS): 85176990Mehr anzeigen
ab € 335,79
1 Angebot
↑ Bestpreis in den letzten 30 Tagen um 18 % gestiegen
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: € 3,99*Lieferung aus 🇩🇪 DE → 🇦🇹
€ 335,79
Gesamt: € 339,78
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

€ 342,85€ 313,95€ 285,0412. Juli7. Aug.3. Sep.30. Sep.12. Juli: € 322,0714. Juli: € 342,8516. Juli: € 339,9923. Juli: € 334,2724. Juli: € 337,7130. Juli: € 340,831. Aug.: € 337,379. Aug.: € 334,2717. Aug.: € 337,3728. Aug.: € 287,6829. Aug.: € 285,043. Sep.: € 287,344. Sep.: € 325,116. Sep.: € 326,2610. Sep.: € 334,2711. Sep.: € 337,3714. Sep.: € 340,4617. Sep.: € 337,3720. Sep.: € 332,7524. Sep.: € 335,7930. Sep.: € 335,79

Produktdetails

Hersteller
Zyxel
GTIN
04718937609505
Kategorien
Multimedia-Technik > Switche

Ähnliche Produkte