
Zyxel
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir -
Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U Connectivité Quantité de ports Ethernet RJ-45 de commutation de base: 24 Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000) Quantité de ports .Gigabit Ethernet (copper): 24 Quantité d'emplacements de modules SFP: 2 Puissance Bloc d'alimentation inclus: Oui Protocoles Protocoles de gestion: SNMP v1,v2,v3, RMON (1,2,3,9) Réseau Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Technologie de câblage Ethernet cuivre: 10BASE-T, 100BASE-T, 1000BASE-T Assistance contrôle des flux: Oui Contrôle Broadcast storm: Oui Limitation du débit: Oui Sécurité Algorithme de sécurité soutenu: 802.1x RADIUS Filtrage d'adresse MAC: Oui Support SSH/SSL: Oui Caractéristiques de gestion Type de commutateur: Géré Qualité de service (QoS): Oui Support MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Design Format: 1U Couleur du produit: Noir Certification: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 Données logistiques Code du système harmonisé: 85176990Meer tonen
Aanbieding
Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.
Prijsverloop (laagste prijs)
Productdetails
- Merken
- Zyxel
- GTIN
- 04718937609505
- Categorieën
- Multimedia-Technik > Switche
Vergelijkbare producten
HPE Aruba Networking Networking Instant On Switch 48p Gigabit 2p1 aanbiedingvanaf € 912,85
Trendnet TI-PG80F commutateur réseau Non-géré Gigabit Ethernet (10/1 aanbiedingvanaf € 245,74
Ubiquiti UniFi US-XG-6POE commutateur réseau Géré 10G Ethernet (1 aanbiedingvanaf € 750,14
Lindy Switch HDMI 5 ports, 18G - Lindy Switch HDMI 5 ports, 18G, HDMI,1 aanbiedingvanaf € 103,46
Digitus Switch PoE Fast Ethernet industriel 8+2 ports - Digitus1 aanbiedingvanaf € 119,33
LANCOM LX-7000 Universal Mount (Bulk 5) - LANCOM LX-7000 Universal1 aanbiedingvanaf € 152,84