ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W
Zyxel

ZyXEL GS1900-24HP V2 24-Port GbE L2 PoE+ Smart Switch 170W

Zyxel GS1900-24HP. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24 Menge SFP-Modul-Steckplätze: 2 Energie Netzteil enthalten: Ja Protokolle Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9) Netzwerk Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Sicherheit Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS MAC Adressen Filtern: Ja SSH-/SSL-Unterstützung: Ja Management-Funktionen Switch-Typ: Managed Quality of Service (QoS) Support: Ja MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Design Formfaktor: 1U Produktfarbe: Schwarz Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 Logistikdaten Warentarifnummer (HS): 85176990Mehr anzeigen
ab 335,79 €
Preisvergleich aus 2 Shops
↑ Bestpreis in den letzten 30 Tagen um 18 % gestiegen
Zu den Angeboten

Preisvergleich

SOTEL
Auf Lager · Versand: ?
335,79 €
zzgl. Versand
Zum Shop
Auf Lager · Versand: ?
378,72 €
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

340,83 €312,94 €285,04 €12. Juli7. Aug.2. Sept.29. Sept.12. Juli: 319,38 €14. Juli: 339,99 €16. Juli: 339,99 €23. Juli: 334,27 €24. Juli: 337,71 €30. Juli: 340,83 €1. Aug.: 337,37 €9. Aug.: 334,27 €17. Aug.: 337,37 €28. Aug.: 287,68 €29. Aug.: 285,04 €3. Sept.: 287,34 €4. Sept.: 325,11 €6. Sept.: 326,26 €10. Sept.: 334,27 €11. Sept.: 337,37 €14. Sept.: 340,46 €17. Sept.: 337,37 €20. Sept.: 332,75 €24. Sept.: 335,79 €29. Sept.: 335,79 €

Produktdetails

Hersteller
Zyxel
GTIN
04718937609505
Kategorien
Multimedia-Technik > Switche

Ähnliche Produkte