
Zyxel
Zyxel GS1900-24EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energí
Zyxel GS1900-24EP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack Puertos e Interfaces Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) Conector eléctrico: Conector de alimentación AC-in Peso y dimensiones Ancho: 330 mm Profundidad: 330 mm Altura: 44 mm Peso: 2,48 kg Control de energía Fuente de alimentación incluida: Si Voltaje de entrada AC: 100 - 240 V Frecuencia de entrada AC: 50 - 60 Hz Consumo energético: 206,5 W Conexión Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x Soporte 10G: No Tipos de cable soportados: Cat5, Cat5e Espejeo de puertos: Si Bidireccional completo (Full duplex): Si Soporte de control de flujo: Si Adición de vínculos: Si Auto MDI / MDI-X: Si Protocolo de árbol de expansión: No Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s Admite dirección MAC auto-learning: Si Soporte VLAN: Si Funciones de LAN virtual: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN Transmisión de datos Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 48 Gbit/s Tasa de reenvío: 35,7 Mpps Guardar y remitir: Si Jumbo Frames, soporte: Si Tramas Jumbo: 9000 Memoria intermedia de paquetes: 0,525 MB Empaquetado Cables incluidos: Corriente alterna Guía de configuración rápida: Si Manual de usuario: Si Tipo de embalaje: Caja Seguridad Características de DHCP: DHCP client IGMP: Si Algoritmos de seguridad soportados: 802.1x RADIUS MAC, filtro de direcciones: Si Seguridad de puerto estático: Si Soporte SSH/SSL: Si Protección mediante contraseña: Si Tipo de autenticación: HWTACACS+, IEEE 802.1x, RADIUS Características de administración Tipo de interruptor: Gestionado Capa del interruptor: L2 Calidad de servicio (QoS) soporte: Si MIB, soporte: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB Diseño Montaje en rack: Si Apilable: Si Color del producto: Negro Botón de restaurar: Si Alimentación a través de Ethernet (PoE) Energía sobre Ethernet (PoE): Si Desempeño Nivel de ruido: 26 dB Datos logísticos Código de Sistema de Armomización (SA): 85176990 Funciones de multidifusión Multidifusión, soporte: SiMostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Zyxel
- GTIN
- 04718937609468
- Categorías
- Netzwerk > Switching Hubs
Productos similares
D-Link DGS-1100-08PV2 Gestionado L2/L3 Gigabit Ethernet (10/100/1000)1 ofertadesde 132,77 €
NETGEAR GS748T Gestionado L2/L3/L4 Gigabit Ethernet (10/100/1000)1 ofertadesde 564,33 €
Phoenix Contact FL SWITCH 1016N No administrado L2 Fast Ethernet (10/1 ofertadesde 343,81 €
NETGEAR GSM4230P Gestionado L2/L3 Gigabit Ethernet (10/100/1000)1 ofertadesde 1984,68 €
Mercusys MS108GS-M2 switch Gigabit Ethernet (10/100/1000) Negro -1 ofertadesde 68,49 €
TP-Link Omada SG3428 switch Gestionado L2/L3 Gigabit Ethernet (10/100/1 ofertadesde 224,07 €