ZyXEL GS1900-24EP 24-Port GbE L2 Switch12x PoE+-Ports 130W
Zyxel

ZyXEL GS1900-24EP 24-Port GbE L2 Switch12x PoE+-Ports 130W

Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack Connettività Quantità di porte RJ-45: 24 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Connettore di alimentazione: Jack di ingresso AC Dimensioni e peso Larghezza: 330 mm Profondità: 330 mm Altezza: 44 mm Peso: 2,48 kg Gestione energetica Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50 - 60 Hz Consumi: 206,5 W Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x Supporto 10G: No Tipi di cavi supportati: Cat5, Cat5e Mirroring della porta: Sì Full duplex: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Auto MDI/MDI-X: Sì Apertura albero di protocollo: No Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s Auto-apprendimento dell'indirizzo MAC supportato: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN Trasmissione dati Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 48 Gbit/s tasso di inoltro: 35,7 Mpps Store-and-forward: Sì Supporto Jumbo Frames: Sì Frame Jumbo: 9000 Buffer di memoria di pacchetto: 0,525 MB Dati su imballaggio Cavi inclusi: AC Guida rapida: Sì Guida utente: Sì Manuale dell'utente: Sì Tipo di imballo: Scatola Sicurezza Caratteristiche DHCP: DHCP client Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: 802.1x RADIUS Filtri MAC address: Sì Porta di sicurezza statica: Sì Supporto SSH/SSL: Sì Protezione della password: Sì tipo di autenticazione: HWTACACS+, IEEE 802.1x, RADIUS Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2 Supporto qualità del servizio (QoS): Sì Supporto MIB: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB Design Montaggio rack: Sì Impilabile: Sì Colore del prodotto: Nero Tasto reset: Sì Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Prestazione Emissione acustica: 26 dB Dati logistici Codice del Sistema Armonizzato (SA): 85176990 Funzioni Multicast Supporto multicast: SìMehr anzeigen
ab CHF 241.12
1 Angebot
↓ Bestpreis in den letzten 30 Tagen um 8 % gefallen
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 241.12
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 283.07CHF 259.85CHF 236.6312. Juli9. Aug.7. Sept.6. Okt.12. Juli: CHF 260.6814. Juli: CHF 261.5316. Juli: CHF 255.3417. Juli: CHF 258.4718. Juli: CHF 257.2419. Juli: CHF 256.6323. Juli: CHF 257.5024. Juli: CHF 257.7525. Juli: CHF 258.5026. Juli: CHF 258.6929. Juli: CHF 258.1930. Juli: CHF 261.5731. Juli: CHF 261.941. Aug.: CHF 261.712. Aug.: CHF 261.155. Aug.: CHF 261.579. Aug.: CHF 259.9413. Aug.: CHF 260.4715. Aug.: CHF 261.1416. Aug.: CHF 236.6317. Aug.: CHF 238.8218. Aug.: CHF 263.5619. Aug.: CHF 263.5420. Aug.: CHF 264.0121. Aug.: CHF 263.9022. Aug.: CHF 261.9623. Aug.: CHF 262.5325. Aug.: CHF 283.0726. Aug.: CHF 262.7527. Aug.: CHF 259.5328. Aug.: CHF 260.0529. Aug.: CHF 260.7530. Aug.: CHF 260.422. Sept.: CHF 261.254. Sept.: CHF 261.146. Sept.: CHF 261.569. Sept.: CHF 262.1110. Sept.: CHF 261.5311. Sept.: CHF 264.7412. Sept.: CHF 265.2814. Sept.: CHF 267.7116. Sept.: CHF 267.4217. Sept.: CHF 265.2218. Sept.: CHF 265.7019. Sept.: CHF 265.5923. Sept.: CHF 259.3424. Sept.: CHF 261.6425. Sept.: CHF 262.1728. Sept.: CHF 263.171. Okt.: CHF 242.172. Okt.: CHF 241.126. Okt.: CHF 241.12

Produktdetails

Hersteller
Zyxel
GTIN
04718937609468
Kategorien
Netzwerk > Switching Hubs

Ähnliche Produkte