-8 %

Zyxel
ZyXEL GS1900-24EP 24-Port GbE L2 Switch12x PoE+-Ports 130W
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack Connettività Quantità di porte RJ-45: 24 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Connettore di alimentazione: Jack di ingresso AC Dimensioni e peso Larghezza: 330 mm Profondità: 330 mm Altezza: 44 mm Peso: 2,48 kg Gestione energetica Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50 - 60 Hz Consumi: 206,5 W Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x Supporto 10G: No Tipi di cavi supportati: Cat5, Cat5e Mirroring della porta: Sì Full duplex: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Auto MDI/MDI-X: Sì Apertura albero di protocollo: No Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s Auto-apprendimento dell'indirizzo MAC supportato: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN Trasmissione dati Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 48 Gbit/s tasso di inoltro: 35,7 Mpps Store-and-forward: Sì Supporto Jumbo Frames: Sì Frame Jumbo: 9000 Buffer di memoria di pacchetto: 0,525 MB Dati su imballaggio Cavi inclusi: AC Guida rapida: Sì Guida utente: Sì Manuale dell'utente: Sì Tipo di imballo: Scatola Sicurezza Caratteristiche DHCP: DHCP client Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: 802.1x RADIUS Filtri MAC address: Sì Porta di sicurezza statica: Sì Supporto SSH/SSL: Sì Protezione della password: Sì tipo di autenticazione: HWTACACS+, IEEE 802.1x, RADIUS Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2 Supporto qualità del servizio (QoS): Sì Supporto MIB: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB Design Montaggio rack: Sì Impilabile: Sì Colore del prodotto: Nero Tasto reset: Sì Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Prestazione Emissione acustica: 26 dB Dati logistici Codice del Sistema Armonizzato (SA): 85176990 Funzioni Multicast Supporto multicast: SìMehr anzeigen
280,99 €
ab 257,67 €
Preisvergleich aus 2 Shops
↓ Bestpreis in den letzten 30 Tagen um 8 % gefallen
Zu den AngebotenPreisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Zyxel
- GTIN
- 04718937609468
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-Link Omada SX3832MPP 32-Port 10GE L2+ Mgd Switch 24-Port PoE+Preisvergleich aus 2 Shopsab 2.966,42 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 555,00 €
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 128,75 €
Netgear GS510TPP 8-Port Gigabit PoE Smart Managed Pro Switch mit 2Preisvergleich aus 2 Shopsab 387,10 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.951,87 €
TP-Link Mercusys MS108GS-M2 8-Port 2.5G Multi-Gigabit Desktop SwitchPreisvergleich aus 2 Shopsab 64,50 €