Yealink SIP-T58W PRO teléfono IP Gris LCD Wifi - Yealink SIP-T58W
Yealink Network

Yealink SIP-T58W PRO teléfono IP Gris LCD Wifi - Yealink SIP-T58W

Yealink SIP-T58W PRO. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Exhibición Pantalla táctil: Si Pantalla: LCD Diagonal de la pantalla: 17,8 cm (7") Resolución de la pantalla: 1024 x 600 Pixeles Tipo de pantalla táctil: Capacitiva Audio Altavoz: Si Micrófono mudo: Si Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Reducción de ruido: Si Detección de actividad de voz: Si Amortiguadores de adaptación jitter: Si Control automático de ganancia: Si Generación de ruido confortable (CNG): Si Encubrimiento de pérdida de paquetes (PLC): Si Puertos e Interfaces Cantidad de puertos USB 2.0: 2 Ethernet LAN (RJ-45) cantidad de puertos: 2 Cantidad de puertos RJ-9: 2 Control de energía Energía sobre Ethernet (PoE): Si Condiciones ambientales Intervalo de temperatura operativa: 0 - 40 °C Intervalo de humedad relativa para funcionamiento: 10 - 95% Conexión Ethernet: Si Wifi: Si Bluetooth: Si Tipo de interfaz Ethernet LAN: Gigabit Ethernet Ethernet LAN, velocidad de transferencia de datos: 1000 Mbit/s Wi-Fi estándares: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) Versión de Bluetooth: 4.2 Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Calidad de servicio (QoS) soporte: Si Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3 Estándares de red: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Características del teléfono Identificador de llamadas: Si Capacidad de lista de direcciones: 1000 entradas Contestador automático: Si Llamada en espera: Si Marcación rápida: Si Intercomunicador: Si Capacidad de transferencia de llamada: Si Llamada en conferencia: Si Remarcado: Si Función No molestar: Si Retener llamada: Si Captura de llamadas: Si Llamada anónima: Si Rechazo de llamadas anónimas: Si Bidireccional completo (Full duplex): Si retorno de llamada: Si Transferencia de llamada: Si Indicador de mensaje en espera (MWI): Si Vídeo Resoluciones de video: 1280 x 720 Pixeles Codecs de vídeo: H.264 High Profile, H.264, VP8 Características de administración Voicemail integrado: Si Número de teclas: 27 Número de botones de función: 7 Contenido del embalaje Número de empuñaduras incluidas: 1 pieza(s) Diseño Tipo de producto: Teléfono IP Color del producto: Gris Tipo de auricular: Terminal inalámbrico Montaje de pared: Si Desempeño Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP Compatible con audífonos: Si Datos logísticos Código de Sistema de Armomización (SA): 85171800Mostrar más
desde 535,87 €
1 oferta
Ver ofertas

Oferta

SOTEL
En stock · Envío: 3,99 €*
535,87 €
Total: 539,86 €
Ir a la tienda

Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.

Evolución del precio (precio mínimo)

549,80 €515,27 €480,73 €12 jul9 ago7 sept6 oct12 jul: 544,75 €30 jul: 549,80 €1 ago: 531,01 €9 ago: 526,13 €17 ago: 531,01 €29 ago: 526,13 €9 sept: 480,73 €11 sept: 520,43 €12 sept: 522,78 €14 sept: 527,58 €17 sept: 522,78 €18 sept: 531,01 €24 sept: 535,87 €6 oct: 535,87 €

Detalles del producto

Marcas
Yealink Network
GTIN
06938818307698
Categorías
Netzwerk > Voice over IP

Productos similares