
Yealink Network
Yealink SIP-T58W PRO IP phone
Yealink SIP-T58W PRO. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Bildschirm Touchscreen: Ja Display: LCD Bildschirmdiagonale: 17,8 cm (7") Display-Auflösung: 1024 x 600 Pixel Art des Touchscreens: Kapazitiv Audio Freisprecheinrichtung: Ja Mikrofon Stummschaltung: Ja Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Geräuschunterdrückung: Ja Sprachaktivitätserkennung: Ja Adaptive Jitterpuffer: Ja Automatische Gewinnkontrolle: Ja Komfort-Rauschgenerierung (CNG): Ja Paketverlustverschleierung (PLC): Ja Anschlüsse und Schnittstellen Anzahl USB 2.0 Anschlüsse: 2 Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2 ANzahl RJ9-Anschlüsse: 2 Energie Power over Ethernet (PoE): Ja Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Netzwerk Ethernet/LAN: Ja WLAN: Ja Bluetooth: Ja Schnittstellentyp Ethernet-LAN: Gigabit Ethernet Ethernet LAN Datentransferraten: 1000 Mbit/s WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) Bluetooth-Version: 4.2 Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Quality of Service (QoS) Support: Ja Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3 Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Telefoneigenschaften Anrufer-Identifikation: Ja Telefonbuch Kapazität: 1000 Eintragungen Anrufbeantworter: Ja Anklopfen: Ja Kurzwahlen: Ja Intercom: Ja Anruf halten: Ja Anrufumleitung: Ja Telefonkonferenz: Ja Wahlwiederholung: Ja DND(Bitte nicht stören)-Funktion: Ja Anruf Park: Ja Anrufannahme: Ja Anonymer Anruf: Ja Anonyme Anrufabweisung: Ja Vollduplex: Ja Anrufrückkehr: Ja Anruftransfer: Ja MWI (Anzeige vorhandener Nachricht): Ja Video Video-Auflösung: 1280 x 720 Pixel Video-Codec: H.264 High Profile, H.264, VP8 Management-Funktionen Integrierter Anrufbeantworter: Ja Tastatur Anzahl der Tasten: 27 Anzahl Funktionstasten: 7 Lieferumfang Anzahl enthaltener Griffe: 1 Stück(e) Design Produkttyp: IP-Telefon Produktfarbe: Grau Hörertyp: Kabelloses Mobilteil Wandmontage: Ja Leistungen Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info Geeignet für Hörgeräte: Ja Logistikdaten Warentarifnummer (HS): 85171800Mehr anzeigen
Angebot
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Yealink Network
- GTIN
- 06938818307698
- Kategorien
- Netzwerk > Voice over IP
Ähnliche Produkte
Doro Battery Leva E10/E20/E22/E30/L10/L20/L30/X10Preisvergleich aus 2 Shopsab 38,43 €
Gigaset E560 HX DECT Mobilteil PlatinPreisvergleich aus 2 Shopsab 94,02 €
Unify Mitel OpenScape Business X3W/X5W Basis Mainboard OCCMB,Preisvergleich aus 2 Shopsab 1.777,24 €
Mitel 732d DECT HandsetPreisvergleich aus 2 Shopsab 599,31 €
Mitel SMBC Subscr.card 8DSI with Wiring adapPreisvergleich aus 2 Shopsab 1.139,28 €
Grandstream GXP-2170 SIP-Telefon - Passend für GXP2200 ExtensionPreisvergleich aus 2 Shopsab 160,90 €