
Yealink
Yealink SIP-T42U SIP-IP-Telefon PoE Advanced
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W Bildschirm Display: LCD Bildschirmdiagonale: 6,86 cm (2.7") Display-Auflösung: 192 x 68 Pixel Anschlüsse und Schnittstellen Anzahl USB 2.0 Anschlüsse: 2 Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2 ANzahl RJ9-Anschlüsse: 2 Gewicht und Abmessungen Breite: 212 mm Tiefe: 189 mm Höhe: 175 mm Verpackungsbreite: 627 mm Verpackungstiefe: 256 mm Verpackungshöhe: 235 mm Paketgewicht: 63 kg Energie Stromverbrauch (Standardbetrieb): 2,2 W Betriebsbedingungen Betriebstemperatur: -10 - 50 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Netzwerk Ethernet/LAN: Ja WLAN: Ja Bluetooth: Ja Schnittstellentyp Ethernet-LAN: Gigabit Ethernet Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Quality of Service (QoS) Support: Ja Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3 Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Telefoneigenschaften Anrufer-Identifikation: Ja Telefonbuch Kapazität: 1000 Eintragungen Anzahl der VoIP-Konten: 12 Anklopfen: Ja Ruftonunterscheidung unterstützt: Ja Kurzwahlen: Ja Anruf halten: Ja Anrufumleitung: Ja Telefonkonferenz: Ja Wahlwiederholung: Ja DND(Bitte nicht stören)-Funktion: Ja Anruf Park: Ja Anrufannahme: Ja Anonymer Anruf: Ja Anonyme Anrufabweisung: Ja Vollduplex: Ja Durchwahl: Ja Anruftransfer: Ja Anrufliste: Ja Management-Funktionen Integrierter Anrufbeantworter: Nein Anzahl der programmierbaren Tasten: 6 Anzahl Funktionstasten: 5 Kamera Rückkamera: Ja Lieferumfang Anzahl enthaltener Griffe: 1 Stück(e) AC-Netzadapter: Nein Design Produkttyp: IP-Telefon Produktfarbe: Grau Hörertyp: Kabelloses Mobilteil Gerätsicherheit: Ja Wandmontage: Ja Montage: Tisch/WandMehr anzeigen
Angebot
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Yealink
- GTIN
- 06938818304826
- Kategorien
- Netzwerk > Voice over IP
Ähnliche Produkte
Doro Battery Leva E10/E20/E22/E30/L10/L20/L30/X10Preisvergleich aus 2 Shopsab 38,43 €
Gigaset E560 HX DECT Mobilteil PlatinPreisvergleich aus 2 Shopsab 94,02 €
Unify Mitel OpenScape Business X3W/X5W Basis Mainboard OCCMB,Preisvergleich aus 2 Shopsab 1.777,24 €
Mitel 732d DECT HandsetPreisvergleich aus 2 Shopsab 599,31 €
Mitel SMBC Subscr.card 8DSI with Wiring adapPreisvergleich aus 2 Shopsab 1.139,28 €
Grandstream GXP-2170 SIP-Telefon - Passend für GXP2200 ExtensionPreisvergleich aus 2 Shopsab 160,90 €