
TP-Link
TP-Link Omada SG3428XPP-M2 24-Port Mgd. Switch 16x PoE+ 8x PoE++
TP-Link Omada SG3428XPP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45/Micro-USB. Vollduplex. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 200 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Anzahl 2.5G Ethernet (Kupfer)-Ports: 24 Menge Modul-Steckplätze SFP+: 4 Konsolen-Port: RJ-45/Micro-USB Gewicht und Abmessungen Breite: 440 mm Tiefe: 330 mm Höhe: 44 mm Energie Energiequelle: AC/PoE Netzteil enthalten: Ja Unterstützung für redundantes Netzteil: Ja AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50/60 Hz Stromverbrauch (max.): 629,1 W Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 90% Luftfeuchtigkeit bei Lagerung: 5 - 90% Wärmeableitung: 2153,45 BTU/h Protokolle Management-Protokolle: SNMP v1/v2c/v3 GARP VLAN Registration Protocol (GVRP): Ja IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Ja Port-Spiegelung: Ja Vollduplex: Ja Halb-Duplex: Ja Unterstützung Datenflusssteuerung: Ja Link Aggregation: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja Head-of-Line (HOL)-Blocking: Ja Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s IPv4-Routen: 48 IPv6-Routen: 48 VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Datenübertragung MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 200 Gbit/s Transferrate: 148,8 Mpps Store-and-Forward: Ja Anzahl Queues: 8 Statische Route: Ja Anzahl der statischen Routen: 48 Anzahl IP-Schnittstellen: 32 Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9000 Datenpaket-Pufferspeicher: 16 MB Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste: Ja IGMP-Snooping: Ja Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS Statische Anschlusssicherheit: Ja SSH-/SSL-Unterstützung: Ja Loop Protection: Ja BPDU-Filterung/Schutz: Ja IP-MAC-Portbindung: Ja Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Passwortschutz: Ja Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+ Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Zertifikate Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2+ Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Cloud-verwaltet: Ja ARP-Inspektion: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Lieferumfang Mitgelieferte Kabel: AC Schnellstartübersicht: Ja Rackmontageset: Ja Design Rack-Einbau: Ja Formfaktor: 1U Produktfarbe: Schwarz LED-Anzeigen: Ja Ungenutzter Lüfter-Support: Ja Anzahl Lüfter: 3 Lüfter Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16 Anzahl der Power overMehr anzeigen
ab 1.022,85 €
Preisvergleich aus 2 Shops
↓ Bestpreis in den letzten 30 Tagen um 10 % gefallen
Zu den AngebotenPreisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- TP-Link
- GTIN
- 04897098689738
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-Link Omada SX3832MPP 32-Port 10GE L2+ Mgd Switch 24-Port PoE+Preisvergleich aus 2 Shopsab 2.966,42 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 555,00 €
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 128,75 €
Netgear GS510TPP 8-Port Gigabit PoE Smart Managed Pro Switch mit 2Preisvergleich aus 2 Shopsab 387,10 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.951,87 €
TP-Link Mercusys MS108GS-M2 8-Port 2.5G Multi-Gigabit Desktop SwitchPreisvergleich aus 2 Shopsab 64,50 €