
Allied Telesis
Allied Telesis GS950/10PS
Management-FunktionenSwitch-Typ: ManagedFeature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementMIB Unterstützung: RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IPAnschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 8Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 10Anzahl Combo-SPF-Anschlüsse: 2Anzahl Faseranschlüsse: 2Optischer Kabelverbinder: SFPKonsolen-Port: RJ-45Netzstecker: DC-AnschlussNetzwerkNetzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-TFeature: Port-SpiegelungFeature: VollduplexFeature: Unterstützung DatenflusssteuerungFeature: RatenbeschränkungFeature: VLAN-UnterstützungLichtwellenleiterEthernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE‑LX, 1000BASE‑SXFibertyp: Multi-ModusDatenübertragungRouting-/Switching-Kapazität: 20 Gbit/sDurchgang: 14,88 MppsMAC-Adressentabelle: 8000 EintragungenSicherheitDHCP-Funktionen: DHCP client, DHCP serverFeature: IGMP-SnoopingFeature: MAC Adressen FilternMulticast-FunktionenFeature: Multicast UnterstützungDesignProduktfarbe: Grün, GrauLeistungenSpeicherkapazität: 64 MBFlash-Speicher: 16 MBEnergieAC Eingangsspannung: 100 - 240 VStromverbrauch (Standardbetrieb): 13,58 WPower over Ethernet (PoE)Feature: Power over Ethernet (PoE)Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8Gesamtleistung Power over Ethernet (PoE): 75 WBetriebsbedingungenBetriebstemperatur: 0 - 40 °CTemperaturbereich bei Lagerung: -25 - 70 °CRelative Luftfeuchtigkeit in Betrieb: 5 - 90%Luftfeuchtigkeit bei Lagerung: 5 - 95%Höhe bei Betrieb: 0 - 3048 mGewicht und AbmessungenBreite: 330 mmTiefe: 200 mmHöhe: 44 mmGewicht: 1,9 kgZertifikateZertifizierung: RoHSEu-RoHSChina RoHSWEEELogistikdatenWarentarifnummer (HS): 85176990 - Netzwerk Switching Hubs - Allied Telesis GS950/10PSMehr anzeigen
Angebot
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Allied Telesis
- GTIN
- 00767035219158
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-Link Omada SX3832MPP 32-Port 10GE L2+ Mgd Switch 24-Port PoE+Preisvergleich aus 2 Shopsab 2.966,42 €
NETGEAR 48-Port Gigabit Ethernet Smart Switch (GS748T): Managed,Preisvergleich aus 2 Shopsab 555,00 €
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab 128,75 €
Netgear GS510TPP 8-Port Gigabit PoE Smart Managed Pro Switch mit 2Preisvergleich aus 2 Shopsab 387,10 €
Netgear GSM4230P-100EUS 24x1G PoE+ 300W 2x1G und 4xSFP Managed SwitchPreisvergleich aus 2 Shopsab 1.951,87 €
TP-Link Mercusys MS108GS-M2 8-Port 2.5G Multi-Gigabit Desktop SwitchPreisvergleich aus 2 Shopsab 64,50 €