ZyXEL GS1920-8HPv2 GS1920-8HPv2 Netzwerk Switch 8 + 2 Port
Zyxel

ZyXEL GS1920-8HPv2 GS1920-8HPv2 Netzwerk Switch 8 + 2 Port

Zyxel GS1920-8HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete Connettività Quantità di porte RJ-45: 8 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Quantità di moduli SFP installati: 0 Quantità di moduli SFP+ installati: 0 Quantità di porte Combo SFP: 2 Connettore a fibra ottica: SFP Dimensioni e peso Larghezza: 267 mm Profondità: 162 mm Altezza: 44 mm Peso: 1,9 kg Gestione energetica Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50 - 60 Hz Consumo energetico (max): 161,8 W Condizioni ambientali Intervallo temperatura di funzionamento: 0 - 50 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 10 - 95% Umidità: 10 - 95% Dissipazione del calore: 551,74 BTU/h Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Supporto 10G: No Tecnologia Ethernet su cavi in rame: 100BASE-TX, 1000BASE-T Supporto controllo flusso: Sì Limitazione della velocità: Sì Apertura albero di protocollo: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnetbased VLAN Trasmissione dati Dimensioni tavola MAC: 16000 voci Capacità di commutazione: 20 Gbit/s tasso di inoltro: 15 Mpps Buffer di memoria di pacchetto: 1,5 MB Dati su imballaggio Larghezza imballo: 375 mm Profondità imballo: 235 mm Altezza imballo: 61 mm Peso dell'imballo: 2,73 kg Sicurezza Caratteristiche DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client Lista di controllo accesso (ACL): Sì Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SNMPv3 Filtri MAC address: Sì Funzione IP-MAC-Port binding: Sì Autenticazione: VLAN Guest, Autenticazione basata su Port Protezione della password: Sì tipo di autenticazione: IEEE 802.1x, RADIUS CPU defense: Sì Algoritmi di pianificazione di coda: SPQ, WFQ, Weighted Round Robin (WRR) Certificati di sicurezza Certificazione: RoHS Caratteristiche di gestione Tipo interruttore: Gestito Supporto qualità del servizio (QoS): Sì Ispezione ARP: Sì Registro evento di sistema: Sì Supporto MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 Contenuto dell'imballo Cavi inclusi: AC Fibra ottica Tecnologia delle fibre dei cavi elettrici: 1000BASE-X Design Montaggio rack: No Colore del prodotto: Nero Indicatori LED: Sì Montabile a parete: Sì Sicurezza: LVD, BSMI Compatibilità elettromagnetica: FCC 15 A, CE A, BSMI EMC Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità porte Power over Ethernet (PoE): 8 Bilancio energetico totale del PoE: 130 W Prestazione RAM installata: 256 MB Memoria flash: 32 MB Emissione acustica: 0 dB Tempo medio tra guasti (MTBF): 513985 h Dati logistici Codice del Sistema Armonizzato (SA): 85176990 Funzioni Multicast Supporto multicast: SìMehr anzeigen
ab EUR 206.35
Preisvergleich aus 2 Shops
↓ Bestpreis in den letzten 30 Tagen um 8 % gefallen
Zu den Angeboten

Preisvergleich

getgoods
Auf Lager · Versand: ?Lieferung aus 🇦🇹 AT → 🇨🇭
EUR 206.35
zzgl. Versand
Zum Shop
SOTEL
Auf Lager · Versand: ?
CHF 232.39
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 232.73CHF 218.65CHF 204.5612. Juli9. Aug.6. Sept.4. Okt.12. Juli: CHF 206.2514. Juli: CHF 206.9216. Juli: CHF 212.2617. Juli: CHF 212.2418. Juli: CHF 216.3019. Juli: CHF 215.7921. Juli: CHF 217.8823. Juli: CHF 217.5624. Juli: CHF 217.7725. Juli: CHF 218.4126. Juli: CHF 218.5729. Juli: CHF 218.1530. Juli: CHF 221.0031. Juli: CHF 224.511. Aug.: CHF 224.322. Aug.: CHF 223.835. Aug.: CHF 224.209. Aug.: CHF 222.8113. Aug.: CHF 224.3315. Aug.: CHF 224.9117. Aug.: CHF 226.9919. Aug.: CHF 226.9620. Aug.: CHF 227.3821. Aug.: CHF 227.2822. Aug.: CHF 225.6123. Aug.: CHF 226.0925. Aug.: CHF 226.3126. Aug.: CHF 225.2128. Aug.: CHF 225.6629. Aug.: CHF 223.5030. Aug.: CHF 223.212. Sept.: CHF 223.934. Sept.: CHF 223.836. Sept.: CHF 224.199. Sept.: CHF 224.6710. Sept.: CHF 227.3711. Sept.: CHF 230.1612. Sept.: CHF 230.6314. Sept.: CHF 232.7316. Sept.: CHF 228.1317. Sept.: CHF 230.5818. Sept.: CHF 232.0819. Sept.: CHF 231.9823. Sept.: CHF 230.2924. Sept.: CHF 231.2325. Sept.: CHF 204.5628. Sept.: CHF 204.5729. Sept.: CHF 206.354. Okt.: CHF 206.35

Produktdetails

Hersteller
Zyxel
GTIN
04718937602230
Kategorien
Computer & Büro > WLAN & Netzwerk > Netzwerk Switches

Ähnliche Produkte