ZyXEL GS1920-48HPv2 52-Port Smart mgd Gigabit Switch 44x PoE+/
Zyxel

ZyXEL GS1920-48HPv2 52-Port Smart mgd Gigabit Switch 44x PoE+/

Zyxel GS1920-48HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 44. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 100 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE) Connettività Quantità di porte RJ-45: 44 Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) Quantità di porte Combo SFP: 4 Quantità di slot per modulo SFP: 2 Connettore a fibra ottica: SFP Dimensioni e peso Larghezza: 441 mm Profondità: 270 mm Altezza: 44 mm Peso: 4,1 kg Gestione energetica Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50 - 60 Hz Consumo energetico (max): 474,3 W Condizioni ambientali Intervallo temperatura di funzionamento: 0 - 50 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 10 - 95% Umidità: 10 - 95% Dissipazione del calore: 1617,36 BTU/h Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Supporto 10G: No Tecnologia Ethernet su cavi in rame: 100BASE-TX, 1000BASE-T Supporto controllo flusso: Sì Limitazione della velocità: Sì Apertura albero di protocollo: Sì VLAN support: Sì Caratteristiche della LAN virtuale: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnetbased VLAN Trasmissione dati Dimensioni tavola MAC: 16000 voci Capacità di commutazione: 100 Gbit/s tasso di inoltro: 74 Mpps Buffer di memoria di pacchetto: 1,5 MB Dati su imballaggio Cavi inclusi: AC Kit di montaggio per rack: Sì Larghezza imballo: 616 mm Profondità imballo: 355 mm Altezza imballo: 107 mm Peso dell'imballo: 5,25 kg Sicurezza Caratteristiche DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client Lista di controllo accesso (ACL): Sì Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SNMPv3 Filtri MAC address: Sì Funzione IP-MAC-Port binding: Sì Autenticazione: VLAN Guest, Autenticazione basata su Port Protezione della password: Sì tipo di autenticazione: IEEE 802.1x, RADIUS CPU defense: Sì Algoritmi di pianificazione di coda: SPQ, WFQ, Weighted Round Robin (WRR) Caratteristiche di gestione Tipo interruttore: Gestito Supporto qualità del servizio (QoS): Sì Ispezione ARP: Sì Registro evento di sistema: Sì Supporto MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 Fibra ottica Tecnologia delle fibre dei cavi elettrici: 1000BASE-X Design Montaggio rack: No Colore del prodotto: Nero Sicurezza: LVD, BSMI Compatibilità elettromagnetica: FCC 15 A, CE A, BSMI EMC Certificazione: RoHS Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità porte Power over Ethernet (PoE): 48 Bilancio energetico totale del PoE: 375 W Prestazione RAM installata: 256 MB Memoria flash: 32 MB Emissione acustica: 26,5 dB Tempo medio tra guasti (MTBF): 502509 h Dati logistici Codice del Sistema Armonizzato (SA): 85176990 Funzioni Multicast Supporto multicast: SìMehr anzeigen
ab CHF 731.65
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 731.65
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 756.55CHF 692.22CHF 627.8812. Juli7. Aug.3. Sept.30. Sept.12. Juli: CHF 684.7114. Juli: CHF 686.9416. Juli: CHF 686.1917. Juli: CHF 687.1618. Juli: CHF 686.7219. Juli: CHF 685.0823. Juli: CHF 687.3924. Juli: CHF 688.0525. Juli: CHF 690.0626. Juli: CHF 690.5829. Juli: CHF 689.2430. Juli: CHF 698.2431. Juli: CHF 699.211. Aug.: CHF 698.612. Aug.: CHF 697.125. Aug.: CHF 657.679. Aug.: CHF 710.8913. Aug.: CHF 708.0815. Aug.: CHF 712.0417. Aug.: CHF 718.6319. Aug.: CHF 716.4020. Aug.: CHF 717.7021. Aug.: CHF 717.3922. Aug.: CHF 712.1323. Aug.: CHF 713.6625. Aug.: CHF 714.3426. Aug.: CHF 755.0128. Aug.: CHF 756.5529. Aug.: CHF 749.2930. Aug.: CHF 748.332. Sept.: CHF 750.734. Sept.: CHF 714.166. Sept.: CHF 715.309. Sept.: CHF 716.8310. Sept.: CHF 715.2311. Sept.: CHF 724.0012. Sept.: CHF 727.6214. Sept.: CHF 734.3016. Sept.: CHF 733.5317. Sept.: CHF 627.8818. Sept.: CHF 629.0119. Sept.: CHF 628.7422. Sept.: CHF 750.1523. Sept.: CHF 744.6824. Sept.: CHF 751.2725. Sept.: CHF 728.8628. Sept.: CHF 731.6530. Sept.: CHF 731.65

Produktdetails

Hersteller
Zyxel
GTIN
04718937601974
Kategorien
Netzwerk & Smart Home > Netzwerk > Switch PoE

Ähnliche Produkte