ZyXEL GS1915-8 Smart Managed Layer2 NebulaFlex Switch
Zyxel

ZyXEL GS1915-8 Smart Managed Layer2 NebulaFlex Switch

Zyxel GS1915-8. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8 Netzstecker: AC-Eingangsbuchse Gewicht und Abmessungen Breite: 250 mm Tiefe: 104 mm Höhe: 27 mm Gewicht: 620 g Energie Energiequelle: AC AC Eingangsspannung: 220 - 240 V AC Eingangsfrequenz: 50 - 60 Hz Stromverbrauch (max.): 4,7 W Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Luftfeuchtigkeit bei Lagerung: 10 - 95% Wärmeableitung: 16,03 BTU/h Protokolle Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9) Netzwerk Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T Vollduplex: Ja Unterstützung Datenflusssteuerung: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Auto MDI/MDI-X: Ja VLAN-Unterstützung: Ja Anzahl der VLANs: 8 Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 16 Gbit/s Transferrate: 11,9 Mpps Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9000 Datenpaket-Pufferspeicher: 0,525 MB Verpackungsdaten Mitgelieferte Kabel: AC Schnellstartübersicht: Ja Benutzerhandbuch: Ja Betriebsanleitung: Ja Verpackungsbreite: 302 mm Verpackungstiefe: 227 mm Verpackungshöhe: 64 mm Paketgewicht: 1,1 kg Sicherheit IGMP-Snooping: Ja MAC Adressen Filtern: Ja SSH-/SSL-Unterstützung: Ja Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2 Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Design Produktfarbe: Schwarz LED-Anzeigen: Ja Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1 Zertifizierung: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 Power over Ethernet (PoE) Power over Ethernet (PoE): Nein Leistungen Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1144461 h Logistikdaten Warentarifnummer (HS): 85176990 Multicast-Funktionen Multicast Unterstützung: JaMehr anzeigen
ab CHF 82.99
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 82.99
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 86.99CHF 83.28CHF 79.5612. Juli7. Aug.3. Sept.30. Sept.12. Juli: CHF 79.5614. Juli: CHF 79.8116. Juli: CHF 79.8517. Juli: CHF 79.8418. Juli: CHF 79.7919. Juli: CHF 79.6023. Juli: CHF 79.8724. Juli: CHF 79.9425. Juli: CHF 80.1826. Juli: CHF 80.2428. Juli: CHF 86.9929. Juli: CHF 80.0830. Juli: CHF 81.1331. Juli: CHF 81.241. Aug.: CHF 81.182. Aug.: CHF 81.005. Aug.: CHF 81.139. Aug.: CHF 80.6313. Aug.: CHF 80.7915. Aug.: CHF 81.0017. Aug.: CHF 81.7519. Aug.: CHF 81.7420. Aug.: CHF 81.8921. Aug.: CHF 81.8522. Aug.: CHF 81.2523. Aug.: CHF 81.4325. Aug.: CHF 81.5126. Aug.: CHF 81.5028. Aug.: CHF 81.6629. Aug.: CHF 80.8830. Aug.: CHF 80.772. Sept.: CHF 81.034. Sept.: CHF 81.006. Sept.: CHF 81.139. Sept.: CHF 81.3010. Sept.: CHF 81.1211. Sept.: CHF 82.1212. Sept.: CHF 82.2814. Sept.: CHF 83.0416. Sept.: CHF 82.9517. Sept.: CHF 82.2618. Sept.: CHF 82.4119. Sept.: CHF 82.3823. Sept.: CHF 81.7824. Sept.: CHF 82.5025. Sept.: CHF 82.6728. Sept.: CHF 82.9930. Sept.: CHF 82.99

Produktdetails

Hersteller
Zyxel
GTIN
04718937621897
Kategorien
Multimedia-Technik > Switche

Ähnliche Produkte