ZyXEL GS1900-10HP V2 8-Port GbE L2 PoE+ Smart Switch 2 SFP 77W
Zyxel

ZyXEL GS1900-10HP V2 8-Port GbE L2 PoE+ Smart Switch 2 SFP 77W

Zyxel GS1900-10HP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Wandmontage Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Menge SFP-Modul-Steckplätze: 2 Konsolen-Port: RJ-45 Gewicht und Abmessungen Breite: 250 mm Tiefe: 104 mm Höhe: 27 mm Gewicht: 720 g Energie Energiequelle: AC Netzteil enthalten: Ja AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50 - 60 Hz Stromverbrauch (max.): 95,3 W Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Luftfeuchtigkeit bei Lagerung: 10 - 95% Protokolle Management-Protokolle: SNMP, RMON, ICMP, Syslog Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: Voice VLAN Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 20 Gbit/s Durchgang: 14,88 Mpps Jumbo-Frames: 9000 Verpackungsdaten Mitgelieferte Kabel: AC Sicherheit DHCP-Funktionen: DHCP client IGMP snooping: Ja Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SSL/TLS MAC Adressen Filtern: Ja Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2 Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge Design Rack-Einbau: Nein Produktfarbe: Schwarz LED-Anzeigen: Ja Wandmontage: Ja Zertifizierung: CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet (PoE) Anschlüsse: 8 Gesamtleistung Power over Ethernet (PoE): 77 W Leistungen Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 800259 hMehr anzeigen
ab CHF 140.74
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 140.74
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 149.70CHF 141.02CHF 132.3314. Juli10. Aug.6. Sept.4. Okt.14. Juli: CHF 132.3316. Juli: CHF 132.3917. Juli: CHF 137.6318. Juli: CHF 134.4019. Juli: CHF 134.0823. Juli: CHF 134.5324. Juli: CHF 134.6625. Juli: CHF 135.0526. Juli: CHF 135.1529. Juli: CHF 134.8930. Juli: CHF 136.6531. Juli: CHF 136.841. Aug.: CHF 136.732. Aug.: CHF 136.435. Aug.: CHF 137.729. Aug.: CHF 136.8613. Aug.: CHF 137.1415. Aug.: CHF 137.4917. Aug.: CHF 138.7719. Aug.: CHF 140.9020. Aug.: CHF 141.1621. Aug.: CHF 141.1022. Aug.: CHF 140.0623. Aug.: CHF 140.3625. Aug.: CHF 140.5026. Aug.: CHF 146.9228. Aug.: CHF 142.9229. Aug.: CHF 142.6130. Aug.: CHF 145.6231. Aug.: CHF 143.492. Sept.: CHF 143.954. Sept.: CHF 143.896. Sept.: CHF 144.129. Sept.: CHF 144.4210. Sept.: CHF 144.1011. Sept.: CHF 145.8812. Sept.: CHF 146.1713. Sept.: CHF 148.3414. Sept.: CHF 149.7016. Sept.: CHF 149.5417. Sept.: CHF 148.3018. Sept.: CHF 148.5719. Sept.: CHF 148.5123. Sept.: CHF 147.4224. Sept.: CHF 148.7325. Sept.: CHF 149.0328. Sept.: CHF 140.861. Okt.: CHF 141.362. Okt.: CHF 140.744. Okt.: CHF 140.74

Produktdetails

Hersteller
Zyxel
GTIN
04718937621200
Kategorien
Multimedia-Technik > Switche

Ähnliche Produkte