Yealink SIP-T58W IP phone
Yealink Network

Yealink SIP-T58W IP phone

Yealink SIP-T58W. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Auflösung Frontkamera (numerisch): 5 MP, Blickwinkel (FOV): 75° Bildschirm Touchscreen: Ja Display: LCD Bildschirmdiagonale: 17,8 cm (7") Display-Auflösung: 1024 x 600 Pixel Art des Touchscreens: Kapazitiv Audio Freisprecheinrichtung: Ja Mikrofon Stummschaltung: Ja Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Geräuschunterdrückung: Ja Sprachaktivitätserkennung: Ja Adaptive Jitterpuffer: Ja Automatische Gewinnkontrolle: Ja Komfort-Rauschgenerierung (CNG): Ja Paketverlustverschleierung (PLC): Ja Anschlüsse und Schnittstellen Anzahl USB 2.0 Anschlüsse: 2 Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2 Anzahl RJ9-Anschlüsse: 2 Gewicht und Abmessungen Breite: 259,4 mm Tiefe: 220 mm Höhe: 239 mm Gewicht: 9,16 kg Verpackungsbreite: 324 mm Verpackungstiefe: 293 mm Verpackungshöhe: 128 mm Paketgewicht: 9,86 kg Energie Power over Ethernet (PoE): Ja Betriebsbedingungen Betriebstemperatur: 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Netzwerk Ethernet/LAN: Ja WLAN: Ja Bluetooth: Ja Schnittstellentyp Ethernet-LAN: Gigabit Ethernet Ethernet LAN Datentransferraten: 1000 Mbit/s WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) Bluetooth-Version: 4.2 Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Quality of Service (QoS) Support: Ja Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3 Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Telefoneigenschaften Anrufer-Identifikation: Ja Telefonbuch Kapazität: 1000 Eintragungen Anrufbeantworter: Ja Anklopfen: Ja Kurzwahlen: Ja Intercom: Ja Anruf halten: Ja Anrufumleitung: Ja Telefonkonferenz: Ja Wahlwiederholung: Ja DND(Bitte nicht stören)-Funktion: Ja Anruf Park: Ja Anrufannahme: Ja Anonymer Anruf: Ja Anonyme Anrufabweisung: Ja Vollduplex: Ja Anrufrückkehr: Ja Anruftransfer: Ja MWI (Anzeige vorhandener Nachricht): Ja Video Video-Auflösung: 1280 x 720 Pixel Video-Codec: H.264 High Profile, H.264, VP8 Management-Funktionen Integrierter Anrufbeantworter: Ja Tastatur Anzahl der Tasten: 27 Anzahl Funktionstasten: 7 Kamera Frontkamera: Ja Auflösung Frontkamera (numerisch): 5 MP Blickwinkel (FOV): 75° Lieferumfang Anzahl enthaltener Griffe: 1 Stück(e) Design Produkttyp: IP-Telefon Produktfarbe: Grau Hörertyp: Kabelgebundenes Mobilteil Wandmontage: Ja Leistungen Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info Geeignet für Hörgeräte: Ja Logistikdaten Warentarifnummer (HS): 85171800Mehr anzeigen
ab CHF 493.16
1 Angebot
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 493.16
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 525.24CHF 465.98CHF 406.7212. Juli9. Aug.6. Sept.5. Okt.12. Juli: CHF 473.2214. Juli: CHF 474.7616. Juli: CHF 474.9717. Juli: CHF 474.9118. Juli: CHF 474.6119. Juli: CHF 473.4821. Juli: CHF 525.2423. Juli: CHF 475.0724. Juli: CHF 475.5325. Juli: CHF 476.9126. Juli: CHF 477.2729. Juli: CHF 476.3530. Juli: CHF 482.5831. Juli: CHF 483.251. Aug.: CHF 482.842. Aug.: CHF 481.805. Aug.: CHF 482.589. Aug.: CHF 479.5813. Aug.: CHF 480.5615. Aug.: CHF 481.7917. Aug.: CHF 486.2519. Aug.: CHF 486.2020. Aug.: CHF 487.0821. Aug.: CHF 486.8822. Aug.: CHF 483.3023. Aug.: CHF 484.3425. Aug.: CHF 484.8026. Aug.: CHF 484.7528. Aug.: CHF 485.7429. Aug.: CHF 481.0730. Aug.: CHF 480.462. Sept.: CHF 481.994. Sept.: CHF 481.796. Sept.: CHF 482.569. Sept.: CHF 407.6310. Sept.: CHF 406.7211. Sept.: CHF 411.7012. Sept.: CHF 415.7914. Sept.: CHF 419.6016. Sept.: CHF 419.1617. Sept.: CHF 415.7018. Sept.: CHF 490.1919. Sept.: CHF 489.9823. Sept.: CHF 486.4124. Sept.: CHF 490.7125. Sept.: CHF 491.7028. Sept.: CHF 493.581. Okt.: CHF 495.312. Okt.: CHF 493.165. Okt.: CHF 493.16

Produktdetails

Hersteller
Yealink Network
GTIN
06938818307674
Kategorien
Netzwerk > Voice over IP

Ähnliche Produkte