TP-Link Omada SX3008F 8-Port 10G SFP+ L2+ Managed Switch
TP-Link

TP-Link Omada SX3008F 8-Port 10G SFP+ L2+ Managed Switch

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack Connettività Quantità di porte RJ-45: 0 Tipo di porte RJ-45: No Quantità di moduli SFP installati: 0 Quantità di moduli SFP+ installati: 0 Quantità di slot del modulo SFP+: 8 Console port: RJ-45/micro-USB Connettore di alimentazione: Jack DC-ingresso Dimensioni e peso Larghezza: 440 mm Profondità: 180 mm Altezza: 44 mm Gestione energetica Alimentazione: AC Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 220 V Frequenza di ingresso AC: 50/60 Hz Consumo energetico (max): 15,46 W Condizioni ambientali Intervallo temperatura di funzionamento: 0 - 45 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 10 - 90% Umidità: 5 - 90% Dissipazione del calore: 52,75 BTU/h Protocolli Protocolli di gestione: SNMPv1/v2c/v3, SNTP Caratteristiche IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x Supporto 10G: Sì Mirroring della porta: Sì Routing IP: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Controllo Broadcast storm: Sì Limitazione della velocità: Sì Apertura albero di protocollo: Sì Blocco Head-of-line (HOL): Sì VLAN support: Sì Caratteristiche della LAN virtuale: Private VLAN, Protocol-based VLAN, Voice VLAN Numero di VLA: 4000 Trasmissione dati Dimensioni tavola MAC: 32000 voci Capacità di commutazione: 160 Gbit/s tasso di inoltro: 119,04 Mpps Numero di code: 8 Instradamento statico: Sì Supporto Jumbo Frames: Sì Frame Jumbo: 9000 Buffer di memoria di pacchetto: 16 MB Dati su imballaggio Tipo di imballo: Scatola Sicurezza Caratteristiche DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Lista di controllo accesso (ACL): Sì Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS Filtri MAC address: Sì Porta di sicurezza statica: Sì Supporto SSH/SSL: Sì Protezione contro i loop back: Sì Protezione/Filtro BPDU: Sì Funzione IP-MAC-Port binding: Sì Autenticazione: VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web tipo di autenticazione: Mini Stilo AAA, TACACS+ Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR) Certificati di sicurezza Certificazione: CE, FCC, RoHS Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2/L3 Supporto qualità del servizio (QoS): Sì Gestione web-based: Sì Gestito in Cloud: Sì Classificazione del traffico: Sì Ispezione ARP: Sì Configurazione dei parametri di localizzazione (CLI): Sì Registro evento di sistema: Sì Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Contenuto dell'imballo Cavi inclusi: AC Guida rapida: Sì Manuale dell'utente: Sì Kit di montaggio per rack: Sì Design Montaggio rack: Sì Colore del prodotto: Nero Indicatori LED: Sì Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): No Funzioni Multicast Supporto multicast: Sì Snooping del Multicast listener discovery (MLD): YMehr anzeigen
ab CHF 239.98
1 Angebot
↓ Bestpreis in den letzten 30 Tagen um 7 % gefallen
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 239.98
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 298.38CHF 267.02CHF 235.6612. Juli8. Aug.4. Sept.1. Okt.12. Juli: CHF 298.3814. Juli: CHF 272.0416. Juli: CHF 272.1517. Juli: CHF 272.1218. Juli: CHF 271.9519. Juli: CHF 271.3023. Juli: CHF 272.2124. Juli: CHF 272.4825. Juli: CHF 273.2726. Juli: CHF 273.4829. Juli: CHF 272.9530. Juli: CHF 276.5231. Juli: CHF 265.141. Aug.: CHF 264.912. Aug.: CHF 264.355. Aug.: CHF 264.779. Aug.: CHF 263.1313. Aug.: CHF 263.6615. Aug.: CHF 264.3417. Aug.: CHF 266.7919. Aug.: CHF 266.7620. Aug.: CHF 267.2421. Aug.: CHF 267.1322. Aug.: CHF 265.1723. Aug.: CHF 265.7425. Aug.: CHF 265.9926. Aug.: CHF 265.9728. Aug.: CHF 266.5029. Aug.: CHF 263.9530. Aug.: CHF 263.611. Sept.: CHF 257.232. Sept.: CHF 258.064. Sept.: CHF 257.956. Sept.: CHF 258.369. Sept.: CHF 258.9110. Sept.: CHF 244.4511. Sept.: CHF 247.4512. Sept.: CHF 247.9514. Sept.: CHF 250.2216. Sept.: CHF 249.9617. Sept.: CHF 247.8918. Sept.: CHF 248.3419. Sept.: CHF 248.2423. Sept.: CHF 235.6624. Sept.: CHF 237.7525. Sept.: CHF 238.2328. Sept.: CHF 239.141. Okt.: CHF 239.98

Produktdetails

Hersteller
TP-Link
GTIN
06935364006457
Kategorien
Netzwerk > Switching Hubs

Ähnliche Produkte