TP-Link Omada SG3210XHP-M2 8x 2.5G PoE+ 2x10G SFP+ Multi-Gigabit -
TP-Link

TP-Link Omada SG3210XHP-M2 8x 2.5G PoE+ 2x10G SFP+ Multi-Gigabit -

TP-Link Omada SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U Connettività Quantità di porte RJ-45: 8 Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500) Quantità di moduli SFP installati: 0 Quantità di moduli SFP+ installati: 0 Quantità di porte 2.5G Ethernet (rame): 8 Quantità di slot del modulo SFP+: 2 Console port: RJ-45/micro-USB Connettore di alimentazione: Jack di ingresso AC Dimensioni e peso Larghezza: 440 mm Profondità: 180 mm Altezza: 44 mm Gestione energetica Alimentazione: AC Fonte di alimentazione inclusa: Sì Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50/60 Hz Consumo energetico (max): 285,9 W Condizioni ambientali Intervallo temperatura di funzionamento: 0 - 45 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 10 - 90% Umidità: 5 - 90% Dissipazione del calore: 975,54 BTU/h Protocolli Protocolli di gestione: SNMPv1/v2c/v3, SNTP Protocollo di registrazione GARP VLAN (GVRP): Sì Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w Supporto 10G: Sì Mirroring della porta: Sì Routing IP: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Controllo Broadcast storm: Sì Limitazione della velocità: Sì Apertura albero di protocollo: Sì Blocco Head-of-line (HOL): Sì Velocità trasferimento Ethernet LAN: 100,1000,2500 Mbit/s VLAN support: Sì Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Numero di VLA: 4000 Trasmissione dati Dimensioni tavola MAC: 16000 voci Capacità di commutazione: 80 Gbit/s tasso di inoltro: 59,52 Mpps Instradamento statico: Sì Numero di instradamenti statici: 48 Numero di interfacce IP: 16 Supporto Jumbo Frames: Sì Frame Jumbo: 9000 Buffer di memoria di pacchetto: 12 MB Dati su imballaggio Tipo di imballo: Scatola Sicurezza Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Lista di controllo accesso (ACL): Sì Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS Filtri MAC address: Sì Porta di sicurezza statica: Sì Supporto SSH/SSL: Sì Protezione contro i loop back: Sì Protezione/Filtro BPDU: Sì Funzione IP-MAC-Port binding: Sì Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password: Sì tipo di autenticazione: Mini Stilo AAA, TACACS+ Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR) Certificati di sicurezza Certificazione: CE, FCC, RoHS Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2+ Supporto qualità del servizio (QoS): Sì Gestione web-based: Sì Gestito in Cloud: Sì Classificazione del traffico: Sì Ispezione ARP: Sì Configurazione dei parametri di localizzazione (CLI): Sì Registro evento di sistema: Sì Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Contenuto dell'imballo Cavi inclusi: AC Guida rapida: Sì Design Montaggio rack: Sì Fattore di forma: 1U Colore del prodotto: Nero Indicatori LED: Sì Numero di ventole: 2 ventola(e) Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità di porte Power over Ethernet plus (PoE+): 8 Potenza Power over Ethernet (PoE) per porta: 30 W Bilancio energetico totale del PoE: 240 W Funzioni Multicast Supporto multicast: Sì Snooping del Multicast listener discovery (MLD): YMehr anzeigen
ab CHF 477.78
1 Angebot
↓ Bestpreis in den letzten 30 Tagen um 3 % gefallen
Zu den Angeboten

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 477.78
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 535.64CHF 502.42CHF 469.1912. Juli8. Aug.4. Sept.1. Okt.12. Juli: CHF 485.7914. Juli: CHF 487.3716. Juli: CHF 531.1817. Juli: CHF 535.6418. Juli: CHF 487.2119. Juli: CHF 486.0520. Juli: CHF 531.1823. Juli: CHF 487.6924. Juli: CHF 488.1625. Juli: CHF 489.5826. Juli: CHF 489.9529. Juli: CHF 489.0030. Juli: CHF 495.3931. Juli: CHF 496.081. Aug.: CHF 495.652. Aug.: CHF 494.595. Aug.: CHF 495.399. Aug.: CHF 492.3213. Aug.: CHF 493.3215. Aug.: CHF 494.5917. Aug.: CHF 499.1619. Aug.: CHF 499.1120. Aug.: CHF 500.0121. Aug.: CHF 499.8022. Aug.: CHF 496.1323. Aug.: CHF 497.2025. Aug.: CHF 497.6726. Aug.: CHF 497.6228. Aug.: CHF 498.6329. Aug.: CHF 481.0730. Aug.: CHF 480.461. Sept.: CHF 493.222. Sept.: CHF 494.804. Sept.: CHF 494.596. Sept.: CHF 495.389. Sept.: CHF 496.4310. Sept.: CHF 495.3211. Sept.: CHF 501.4012. Sept.: CHF 494.8214. Sept.: CHF 499.3616. Sept.: CHF 486.8317. Sept.: CHF 482.8118. Sept.: CHF 483.6819. Sept.: CHF 515.2920. Sept.: CHF 480.2222. Sept.: CHF 472.6323. Sept.: CHF 469.1924. Sept.: CHF 473.3525. Sept.: CHF 474.3028. Sept.: CHF 476.1229. Sept.: CHF 489.211. Okt.: CHF 477.78

Produktdetails

Hersteller
TP-Link
GTIN
01210002611671