
Yealink
Yealink SIP T42U téléphone fixe Gris LCD Wifi - Yealink SIP T42U, T
Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7"), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W Écran Écran: LCD Taille de l'écran: 6,86 cm (2.7") Résolution de l'écran: 192 x 68 pixels Connectivité Quantité de Ports USB 2.0: 2 Nombre de port ethernet LAN (RJ-45): 2 Quantité de ports RJ-9: 2 Poids et dimensions Largeur: 212 mm Profondeur: 189 mm Hauteur: 175 mm Largeur du colis: 627 mm Profondeur du colis: 256 mm Hauteur du colis: 235 mm Poids du paquet: 63 kg Puissance Consommation électrique typique: 2,2 W Conditions environnementales Température d'opération: -10 - 50 °C Humidité relative de fonctionnement (H-H): 10 - 95% Réseau Ethernet/LAN: Oui Wifi: Oui Bluetooth: Oui Type d'interface LAN Ethernet: Gigabit Ethernet Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Qualité de service (QoS): Oui Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3 Standards réseau: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af Caractéristiques du téléphone Identification de l'appelant: Oui Capacité du répertoire: 1000 entrées Nombre de comptes VoIP: 12 Appel en attente: Oui Sonnerie distinctive: Oui Numérotation rapide: Oui Mise en attente: Oui Renvoi d'appel: Oui Possibilité de conférence téléphonique: Oui Recomposer: Oui Fonction: Oui Parc d'appel: Oui Prise d'appel: Oui Appel anonyme: Oui Appel anonyme rejeté: Oui Full duplex: Oui Appel direct: Oui Transfert d'appel: Oui Historique d'appels: Oui Caractéristiques de gestion Messagerie vocale intégrée: Non nombre de clés programmables: 6 Nombre de touches de fonction: 5 Caméra Caméra arrière: Oui Contenu de l'emballage Nombre de poignées fournis: 1 pièce(s) Adaptateur secteur fourni: Non Design Type de produit: Téléphone IP Couleur du produit: Gris Type de combiné: Combiné sans fil Verrouillage de l'appareil: Oui Montage mural: Oui Montage: Sur bureau/muralMeer tonen
Aanbieding
Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.
Prijsverloop (laagste prijs)
Productdetails
- Merken
- Yealink
- GTIN
- 06938818304826
- Categorieën
- Netzwerk > Voice over IP
Vergelijkbare producten
Grandstream Networks GXP2170 téléphone fixe Noir 12 lignes LCD -1 aanbiedingvanaf € 162,25
Mitel 632dt (Handset)1 aanbiedingvanaf € 342,14
Mitel 732d DECT Handset1 aanbiedingvanaf € 604,34
DeLOCK 12548 souris Bureau Gauche USB Type-A Optique 2400 DPI -1 aanbiedingvanaf € 1.148,86
Doro Battery Leva E10/E20/E22/E30/L10/L20/L30/X101 aanbiedingvanaf € 58,09
Gigaset E560HX Téléphone analog/dect Identification de l'appelant1 aanbiedingvanaf € 98,76