
Zyxel
ZyXEL GS1920-24v2 GS1920-24v2 Netzwerk Switch 24 + 4 Port 1000 MBit/s
Zyxel GS1920-24V2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Anzahl Combo-SPF-Anschlüsse: 4 Optischer Kabelverbinder: SFP Gewicht und Abmessungen Breite: 441 mm Tiefe: 131 mm Höhe: 44 mm Gewicht: 2,1 kg Energie AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50 - 60 Hz Stromverbrauch (max.): 22,5 W Betriebsbedingungen Betriebstemperatur: 0 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 95% Luftfeuchtigkeit bei Lagerung: 10 - 95% Wärmeableitung: 76,73 BTU/h Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 100BASE-TX, 1000BASE-T Unterstützung Datenflusssteuerung: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnetbased VLAN Datenübertragung MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 56 Gbit/s Transferrate: 42 Mpps Datenpaket-Pufferspeicher: 1,5 MB Verpackungsdaten Verpackungsbreite: 558 mm Verpackungstiefe: 214 mm Verpackungshöhe: 79 mm Paketgewicht: 2,91 kg Sicherheit DHCP-Funktionen: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client Zugriffkontrollliste: Ja IGMP-Snooping: Ja Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3 MAC Adressen Filtern: Ja IP-MAC-Portbindung: Ja Authentifizierung: Gast VLAN, Port-basierte Authentifizierung Passwortschutz: Ja Autentifizierungstyp: IEEE 802.1x, RADIUS CPU-Verteidigung: Ja Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR) Zertifikate Zertifizierung: RoHS Management-Funktionen Switch-Typ: Managed Quality of Service (QoS) Support: Ja ARP-Inspektion: Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 Lieferumfang Mitgelieferte Kabel: AC Rackmontageset: Ja Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie: 1000BASE-X Design Rack-Einbau: Ja Produktfarbe: Schwarz LED-Anzeigen: Ja Sicherheit: LVD, BSMI Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC Power over Ethernet (PoE) Power over Ethernet (PoE): Nein Leistungen Speicherkapazität: 256 MB Flash-Speicher: 32 MB Geräuschpegel: 0 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 911301 h Logistikdaten Warentarifnummer (HS): 85176990 Multicast-Funktionen Multicast Unterstützung: JaMehr anzeigen
ab € 226,74
Preisvergleich aus 2 Shops
↓ Bestpreis in den letzten 30 Tagen um 11 % gefallen
Zu den AngebotenPreisvergleich
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- Zyxel
- GTIN
- 04718937601851
- Kategorien
- Multimedia-Technik > Switche
Ähnliche Produkte
TrendNet TEG-S350 TEG-S350 Netzwerk SwitchPreisvergleich aus 2 Shopsab € 49,73
Edimax VLAN 18-Port Gigabit PoE+ Web Smart Switch mit 2 Gigabit RJ45/Preisvergleich aus 2 Shopsab € 261,17
NETGEAR GS116LP-100EUS GS116LP Netzwerk Switch 16 Port PoE-FunktionPreisvergleich aus 2 Shopsab € 189,99
LINDY 5 Port HDMI 18G Switch 5 Port HDMI-Switch mit Fernbedienung 3840 x 2160 PixelPreisvergleich aus 2 Shopsab € 84,01
NETGEAR GS116PP-100EUS GS116PP Netzwerk Switch 16 Port PoE-FunktionPreisvergleich aus 2 Shopsab € 229,99
D-Link DGS-1008P/E DGS-1008P Netzwerk Switch 8 Port 1 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab € 65,72