
TP-Link
TP-Link Omada SG2210MP 8-Port-Gigabit-Smart-PoE-Switch mit 2 SFP-Slots
TP-Link Omada TL-SG2210MP. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) Anzahl installierten SFP Module: 0 Anzahl installierte SFP Module: 0 Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8 Menge SFP-Modul-Steckplätze: 2 Gewicht und Abmessungen Breite: 294 mm Tiefe: 180 mm Höhe: 44 mm Energie Energiequelle: AC Netzteil enthalten: Ja AC Eingangsspannung: 100 - 240 V AC Eingangsfrequenz: 50/60 Hz Stromverbrauch (max.): 173,9 W Betriebsbedingungen Betriebstemperatur: 0 - 50 °C Temperaturbereich bei Lagerung: -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb: 10 - 90% Luftfeuchtigkeit bei Lagerung: 5 - 90% Wärmeableitung: 594,46 BTU/h Protokolle Management-Protokolle: SNMPv1/v2c/v3, SNTP Netzwerk Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G-Unterstützung: Nein Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung: Ja Unterstützung Datenflusssteuerung: Ja Link Aggregation: Ja Broadcast-Sturmkontrolle: Ja Ratenbeschränkung: Ja Spannbaum-Protokoll: Ja VLAN-Unterstützung: Ja Virtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs: 4000 Datenübertragung MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 20 Gbit/s Transferrate: 14,9 Mpps Anzahl Queues: 8 Jumbo Frames Unterstützung: Ja Jumbo-Frames: 9000 Datenpaket-Pufferspeicher: 4,1 MB Sicherheit DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste: Ja IGMP-Snooping: Ja Unterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS SSH-/SSL-Unterstützung: Ja BPDU-Filterung/Schutz: Ja IP-MAC-Portbindung: Ja Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR) Zertifikate Zertifizierung: CE, FCC, RoHS Management-Funktionen Switch-Typ: Managed Switch-Ebene: L2/L2+ Quality of Service (QoS) Support: Ja Web-basiertes Management: Ja Cloud-verwaltet: Ja ARP-Inspektion: Ja Konfiguration der Standorteinstellungen (CLI): Ja Systemereignisprotokoll: Ja MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-X Design Rack-Einbau: Ja Formfaktor: 1U Produktfarbe: Schwarz Anzahl Lüfter: 1 Lüfter Power over Ethernet (PoE) Power over Ethernet (PoE): Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8 Gesamtleistung Power over Ethernet (PoE): 150 W Multicast-Funktionen Multicast Unterstützung: JaMehr anzeigen
Angebot
Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.
Preisverlauf (Tiefstpreis)
Produktdetails
- Hersteller
- TP-Link
- GTIN
- 06935364030674
- Kategorien
- Netzwerk > Switching Hubs
Ähnliche Produkte
TP-LINK TL-SG1016DE TL-SG1016DE Netzwerk Switch 16 Port 1 GBit/sPreisvergleich aus 2 Shopsab € 69,05
Cisco CBS110-8T-D-EU CBS110 Unmanaged 8-port GE Desktop Netzwerk Switch 8 Port 10 / 100 / 100Preisvergleich aus 2 Shopsab € 47,12
TP-LINK TL-SG105PE Easy Smart TL-SG105PE Netzwerk Switch 5 Port 10 / 100 / 1000 MBit/s PoE-FunktionPreisvergleich aus 2 Shopsab € 44,71
D-Link DGS-1100-08PV2/E DGS-1100-08PV2/E Netzwerk Switch RJ45 8 Port 16 GBit/s PoE-FunktionPreisvergleich aus 2 Shopsab € 99,14
TP-LINK Omada Gigabit VPN Router ER605 LAN-Router 1 GBit/sPreisvergleich aus 2 Shopsab € 62,60
TP-Link Omada SG3428 24-Port Gigabit L2 Managed Switch 4x SFPPreisvergleich aus 2 Shopsab € 213,37